Errore nello script della pagina all'avvio, come risolvere?

Nella nostra sezione ‘scrivi all’esperto’ un nostro lettore ci segnala l’errore in oggetto. Questo errore si verifica per lo più quando si utilizza il browser Microsoft INTERNET EXPLORER.

Per risolvere il problema, attenersi alla seguente procedura:

  1. Fare clic sul pulsante Start, quindi scegliere Esegui. Se avete Windows 8 o Windows 8.1 start => esegui non c’è, consigliamo di aprirlo premendo il tasto logo WindowsImmagine del tasto logo Windows+R
  2. Nella casella Apri digitare Regsvr32 urlmon.dll, quindi scegliere OK.
  3. Quando viene visualizzato il messaggio DllRegisterServer in urlmon.dll riuscito, scegliere OK.

Se il problema non è ancora risolto proseguire come segue

  1. Chiudere tutte le istanze di Internet Explorer.
  2. Fare clic sul pulsante Start, scegliere Pannello di controllo e fare doppio clic su Opzioni Internet. Su Windows 8 e 8.1 potete trovare tale opzione effettuando una ricerca
  3. Fare clic sulla scheda Avanzate.
  4. In Esplorazione deselezionare la casella di controllo Abilita estensioni dei browser di terze parti (sarà necessario riavviare il computer).
  5. Riavviare Internet Explorer

Se il problema persiste, attenersi alla seguente procedura:

  1. Aprire Internet Explorer.
  2. Scegliere Opzioni Internet dal menu Strumenti.
  3. Fare clic sulla scheda Avanzate.
  4. In Esplorazione selezionare la casella di controllo Disattiva debug degli script.
  5. Scegliere OK per chiudere tutte le finestre, quindi riavviare il computer

Il problema dovrebbe essere risolto




Reply